RubyGems Navigation menu

tumbz 0.0.1

Ruby wrapper for the Tum.bz API

Gemfile
          gem 'tumbz', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install tumbz -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Rémi Prévost

Owners:

Total downloads 3,421

For this version 727

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - December 3, 2012 (7.5 KB)
  2. 0.0.4 - December 3, 2012 (7.5 KB)
  3. 0.0.3 - December 3, 2012 (7.5 KB)
  4. 0.0.2 - December 1, 2012 (7.5 KB)
  5. 0.0.1 - December 1, 2012 (7 KB)

Runtime Dependencies: