RubyGems Navigation menu

tunecore-announcer 0.1.0

FIX (describe your package)

Gemfile
          gem 'tunecore-announcer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install tunecore-announcer
  
  
  
  
  
  
  

Total downloads 3,851

For this version 1,349

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 17, 2008 (20 KB)
  2. 0.0.2 - November 17, 2008 (19.5 KB)
  3. 0.0.1 - November 14, 2008 (19.5 KB)

Runtime Dependencies:

Development Dependencies: