RubyGems Navigation menu

tunny 0.1.2

Simple Windows exe wrappers for rake

Gemfile
          gem 'tunny', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install tunny
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,397

For this version 494

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - September 9, 2013 (11 KB)
  2. 0.1.1 - September 9, 2013 (11 KB)
  3. 0.1.0 - September 9, 2013 (11 KB)

Runtime Dependencies:

Development Dependencies: