RubyGems Navigation menu

turbosass 0.2.0

Sass framework for ninjas

Gemfile
          gem 'turbosass', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install turbosass
  
  
  
  
  
  
  

Total downloads 2,068

For this version 1,077

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 11, 2011 (11.5 KB)
  2. 0.1.0 - February 20, 2011 (11.5 KB)

Runtime Dependencies: