RubyGems Navigation menu

tvd-vagrant 0.0.8

vagrant cookbook and utilities

Gemfile
          gem 'tvd-vagrant', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install tvd-vagrant -v 0.0.8
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 11,092

For this version 538

Show all versions (23 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.26 - August 5, 2014 (9.5 KB)
  2. 0.0.25 - June 17, 2014 (9.5 KB)
  3. 0.0.24 - February 9, 2014 (9.5 KB)
  4. 0.0.23 - February 9, 2014 (9.5 KB)
  5. 0.0.22 - January 30, 2014 (9.5 KB)
Show all versions (23 total)

Runtime Dependencies: