RubyGems Navigation menu

tweeter-bachue 0.0.3

This is a gem to tweet in command line. It can also connect proxy by SSH to do it if the connection to twitter is not available

Gemfile
          gem 'tweeter-bachue', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install tweeter-bachue
  
  
  
  
  
  
  

Authors:

  • Bachue Zhou

Owners:

Total downloads 1,989

For this version 700

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 17, 2013 (7 KB)
  2. 0.0.2 - January 14, 2013 (7 KB)
  3. 0.0.1 - January 12, 2013 (6.5 KB)