RubyGems Navigation menu

tweetganic 0.0.1

Run Tweetganic

Gemfile
          gem 'tweetganic', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install tweetganic
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 551

For this version 551

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 7, 2013 (9 KB)