RubyGems Navigation menu

tweetly 0.1.1

Twitter user timeline stats.

Gemfile
          gem 'tweetly', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install tweetly
  
  
  
  
  
  
  

Authors:

  • Jico Baligod

Owners:

Total downloads 2,525

For this version 874

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 22, 2012 (8 KB)
  2. 0.1.0 - May 15, 2012 (8 KB)
  3. 0.0.1 - May 15, 2012 (7.5 KB)

Runtime Dependencies:

Development Dependencies: