RubyGems Navigation menu

twilio-ruby 3.14.1

A simple library for communicating with the Twilio REST API, building TwiML, and generating Twilio Client Capability Tokens

Gemfile
          gem 'twilio-ruby', '~> 3.14.1'
  
  
  
  
  
  
  

install
          gem install twilio-ruby
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 947,680

For this version 262

Show all versions (45 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 3.14.1 - November 21, 2014 (165 KB)
  2. 3.14.0 - November 13, 2014 (165 KB)
  3. 3.13.1 - October 1, 2014 (164 KB)
  4. 3.13.0 - September 23, 2014 (165 KB)
  5. 3.12.3 - September 23, 2014 (164 KB)
Show all versions (45 total)

Development Dependencies: