RubyGems Navigation menu

twilio_resource 0.2.0

An ActiveResource API wrapper for Twilio

Versions:

  1. 0.3.0 - March 7, 2012 (10.5 KB)
  2. 0.2.0 - February 16, 2011 (9.5 KB)
  3. 0.1.1 - October 7, 2010 (9.5 KB)
  4. 0.1.0 - June 16, 2010 (9 KB)

Runtime Dependencies:

Authors:

  • Justin Weiss

Owners:

57b2fd76b4aac01683a4c011c63cd96f

Total downloads 4,655

For this version 1,222

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'twilio_resource', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install twilio_resource -v 0.2.0 = Copy to clipboard Copied!

Links: