RubyGems Navigation menu

twitter-bootstrap-rails-confirm-decaf 0.0.4

Confirm dialogs using Twitter Bootstrap. Forked from Rene van Lieshout's excellent project.

Gemfile
          gem 'twitter-bootstrap-rails-confirm-decaf', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install twitter-bootstrap-rails-confirm-decaf
  
  
  
  
  
  
  

Authors:

  • Rene van Lieshout (Tuvac Fork)

Owners:

Total downloads 1,018

For this version 1,017

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - September 12, 2012 (6 KB)