RubyGems Navigation menu

twitter-bootstrap-ruby 2.3.1.0

twitter-bootstrap-ruby project integrates Bootstrap JS, and CSS toolkit for Espresso, and Sinatra Asset

Gemfile
          gem 'twitter-bootstrap-ruby', '~> 2.3.1.0'
  
  
  
  
  
  
  

install
          gem install twitter-bootstrap-ruby
  
  
  
  
  
  
  

Authors:

  • Malo Skrylevo

Owners:

Total downloads 1,413

For this version 649

Required Ruby Version: None

Links:

Versions:

  1. 2.3.1.0 - April 5, 2013 (52 KB)
  2. 2.1.1.0 - September 6, 2012 (48.5 KB)