RubyGems Navigation menu

twitter-bootstrap-turbo 2.1.3

twitter-bootstrap-rails project integrates Bootstrap CSS toolkit for Rails 3.1 Asset Pipeline and turbolinks

Gemfile
          gem 'twitter-bootstrap-turbo', '~> 2.1.3'
  
  
  
  
  
  
  

install
          gem install twitter-bootstrap-turbo
  
  
  
  
  
  
  

Authors:

  • David Estes, Seyhun Akyurek

Owners:

Total downloads 1,566

For this version 1,566

Required Ruby Version: None

Links:

Versions:

  1. 2.1.3 - October 6, 2012 (249 KB)

Development Dependencies: