RubyGems Navigation menu

twitter-multi 0.9.8.1

wrapper for the twitter api using multi_json

Versions:

  1. 0.9.8.3 - September 2, 2010 (128 KB)
  2. 0.9.8.2 - August 19, 2010 (128 KB)
  3. 0.9.8.1 - July 26, 2010 (128 KB)
Show all versions (4 total)

Authors:

  • John Nunemaker, Wynn Netherland, Michael Rykov

Owners:

F9a9d3abb776b48fb1da5d6d955d5fe4

Total downloads 3,676

For this version 1,202

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'twitter-multi', '~> 0.9.8.1' = Copy to clipboard Copied!

install:
gem install twitter-multi -v 0.9.8.1 = Copy to clipboard Copied!

Links: