RubyGems Navigation menu

twitter-text-js-rails 1.9.1

Injects twitter-text-js into your asset pipeline.

Gemfile
          gem 'twitter-text-js-rails', '~> 1.9.1'
  
  
  
  
  
  
  

install
          gem install twitter-text-js-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,049

For this version 243

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.9.1 - May 26, 2014 (20 KB)
  2. 1.6.1 - April 8, 2013 (17.5 KB)