RubyGems Navigation menu

twitter 5.3.0

A Ruby interface to the Twitter API.

Gemfile
          gem 'twitter', '~> 5.3.0'
  
  
  
  
  
  
  

install
          gem install twitter -v 5.3.0
  
  
  
  
  
  
  

Authors:

  • Erik Michaels-Ober, John Nunemaker, Wynn Netherland, Steve Richert, Steve Agalloco

Owners:

Licenses:

  • MIT

Total downloads 1,831,164

For this version 5,157

Show all versions (182 total)

Required Ruby Version: None

Links: