RubyGems Navigation menu

twitter_bootstrap_markup 0.0.4

Object Oriented Twitter Bootstrap Markup

Gemfile
          gem 'twitter_bootstrap_markup', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install twitter_bootstrap_markup
  
  
  
  
  
  
  

Total downloads 3,148

For this version 784

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 8, 2013 (169 KB)
  2. 0.0.3 - September 6, 2012 (169 KB)
  3. 0.0.2 - July 18, 2012 (164 KB)
  4. 0.0.1 - July 17, 2012 (164 KB)

Runtime Dependencies:

Development Dependencies: