RubyGems Navigation menu

twitter_bootstrap_sass 0.0.6

To use this gem, simply import 'twitter-bootstrap-sass' into your scss stylesheet.

Gemfile
          gem 'twitter_bootstrap_sass', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install twitter_bootstrap_sass
  
  
  
  
  
  
  

Total downloads 4,707

For this version 1,036

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - December 7, 2011 (23.5 KB)
  2. 0.0.5 - November 29, 2011 (23.5 KB)
  3. 0.0.4 - November 29, 2011 (23.5 KB)
  4. 0.0.3 - November 29, 2011 (23.5 KB)
  5. 0.0.2 - November 29, 2011 (23.5 KB)

Runtime Dependencies: