RubyGems Navigation menu

twitter_lti 0.0.3

Embed a Twitter widget into your LMS with this LTI App.

Versions:

  1. 0.0.3 - October 14, 2013 (126 KB)
  2. 0.0.2 - October 14, 2013 (126 KB)

Authors:

  • Eric Berry

Owners:

469f88e0c2d6e73916b567f389987301

Total downloads 971

For this version 529

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'twitter_lti', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install twitter_lti = Copy to clipboard Copied!

Links: