RubyGems Navigation menu

twler-forem 0.0.1

Forem engine from book Rails 3 in Action.

Gemfile
          gem 'twler-forem', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install twler-forem -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • twler

Owners:

Total downloads 1,940

For this version 943

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 2, 2011 (31 KB)
  2. 0.0.1 - December 1, 2011 (30.5 KB)

Runtime Dependencies: