RubyGems Navigation menu

twoffein-client 0.1.2

Client for twoffein.de API

Gemfile
          gem 'twoffein-client', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install twoffein-client
  
  
  
  
  
  
  

Authors:

  • DSIW

Owners:

Total downloads 2,270

For this version 806

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - August 23, 2012 (18.5 KB)
  2. 0.1.1 - August 23, 2012 (18.5 KB)
  3. 0.1.0 - August 23, 2012 (18.5 KB)