RubyGems Navigation menu

txtweb-ruby 0.2.0

Ruby Gem that allows you to easily interact with the TxtWeb SMS API.

Gemfile
          gem 'txtweb-ruby', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install txtweb-ruby
  
  
  
  
  
  
  

Total downloads 2,043

For this version 1,058

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - June 10, 2011 (7 KB)
  2. 0.1.0 - June 10, 2011 (6.5 KB)