RubyGems Navigation menu

txus-aversion 0.0.2

Make your Ruby objects versionable

Gemfile
          gem 'txus-aversion', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install txus-aversion
  
  
  
  
  
  
  

Authors:

  • Josep M. Bach

Owners:

Total downloads 1,523

For this version 750

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 2, 2012 (7 KB)
  2. 0.0.1 - October 20, 2012 (7 KB)