RubyGems Navigation menu

typekit 0.2.3

Ruby library for accessing the Typekit REST API.

Versions:

  1. 0.5.0 - December 9, 2011 (12.5 KB)
  2. 0.4.0 - November 1, 2011 (13 KB)
  3. 0.3.0 - June 30, 2011 (13 KB)
  4. 0.2.3 - February 17, 2011 (12.5 KB)
  5. 0.2.2 - February 14, 2011 (12.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Corey Ward

Owners:

51a224bc83750d654f6d102c2055449b

Total downloads 7,545

For this version 1,036

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'typekit', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install typekit -v 0.2.3 = Copy to clipboard Copied!

Links: