RubyGems Navigation menu

uaeds 0.0.3

Tool for working with UA's 'Enterprise Directory Service,' an XML-based (DSML) (or JSON-based) lookup service.

Gemfile
          gem 'uaeds', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install uaeds -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • dgsan

Owners:

Licenses:

  • MIT

Total downloads 1,246

For this version 462

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 17, 2014 (10.5 KB)
  2. 0.0.3 - October 14, 2013 (10 KB)
  3. 0.0.2 - October 10, 2013 (9.5 KB)

Runtime Dependencies: