RubyGems Navigation menu

uaenv 0.0.9

Simple processing of Ukrainian strings

Gemfile
          gem 'uaenv', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install uaenv
  
  
  
  
  
  
  

Total downloads 6,665

For this version 1,053

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - December 26, 2011 (15.5 KB)
  2. 0.0.8 - November 7, 2011 (14.5 KB)
  3. 0.0.7 - November 7, 2011 (14.5 KB)
  4. 0.0.6 - February 15, 2009 (12 KB)
  5. 0.0.3 - January 16, 2007 (9 KB)
Show all versions (6 total)