RubyGems Navigation menu

uberspacify 0.9.2

Deploy Rails apps on Uberspace

Gemfile
          gem 'uberspacify', '~> 0.9.2'
  
  
  
  
  
  
  

install
          gem install uberspacify -v 0.9.2
  
  
  
  
  
  
  

Authors:

  • Jan Schulz-Hofen

Owners:

Total downloads 4,548

For this version 760

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.5 - November 2, 2013 (8 KB)
  2. 0.9.4 - November 2, 2013 (8 KB)
  3. 0.9.3 - December 2, 2012 (8 KB)
  4. 0.9.2 - November 20, 2012 (8 KB)
  5. 0.9.1 - August 8, 2012 (8 KB)
Show all versions (6 total)