RubyGems Navigation menu

uberspacify 0.9.4

Deploy Rails apps on Uberspace

Versions:

  1. 0.9.5 - November 2, 2013 (8 KB)
  2. 0.9.4 - November 2, 2013 (8 KB)
  3. 0.9.3 - December 2, 2012 (8 KB)
  4. 0.9.2 - November 20, 2012 (8 KB)
  5. 0.9.1 - August 8, 2012 (8 KB)
Show all versions (6 total)

Authors:

  • Jan Schulz-Hofen

Owners:

4b316d7013e3c763c78a50264dc7487d

Total downloads 4,724

For this version 443

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'uberspacify', '~> 0.9.4' = Copy to clipboard Copied!

install:
gem install uberspacify -v 0.9.4 = Copy to clipboard Copied!

Links: