RubyGems Navigation menu

ucengine 0.4.0

ucengine.rb is a Ruby library to consume the U.C.Engine API

Gemfile
          gem 'ucengine', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install ucengine -v 0.4.0
  
  
  
  
  
  
  

Total downloads 11,597

For this version 997

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.3 - July 3, 2011 (12 KB)
  2. 0.5.0 - April 13, 2011 (11.5 KB)
  3. 0.4.0 - March 14, 2011 (11.5 KB)
  4. 0.3.2 - February 20, 2011 (60 KB)
  5. 0.3.1 - February 15, 2011 (59 KB)
Show all versions (11 total)

Development Dependencies: