RubyGems Navigation menu

ucenter_authcode 0.2

decode ucenter user info auth

Gemfile
          gem 'ucenter_authcode', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install ucenter_authcode
  
  
  
  
  
  
  

Authors:

  • iceskysl, David Chen

Owners:

Total downloads 1,184

For this version 609

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - April 25, 2013 (4 KB)
  2. 0.1 - April 25, 2013 (4 KB)