RubyGems Navigation menu

udp2sqs_client 0.2.0

Client for the udp2sqs-server.

Gemfile
          gem 'udp2sqs_client', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install udp2sqs_client
  
  
  
  
  
  
  

Licenses:

  • AGPL3

Total downloads 970

For this version 535

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - October 4, 2013 (17 KB)
  2. 0.1.0 - October 3, 2013 (6 KB)