RubyGems Navigation menu

uglier 0.1.2

A Ruby client for ugly, a generic UDP logging service

Gemfile
          gem 'uglier', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install uglier
  
  
  
  
  
  
  

Total downloads 901

For this version 901

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - May 23, 2012 (5 KB)

Runtime Dependencies: