RubyGems Navigation menu

ui_datepicker-rails3 1.1.2

jQuery UI datepicker integration for Formtastic, Simple Form and Active Admin

Gemfile
          gem 'ui_datepicker-rails3', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install ui_datepicker-rails3 -v 1.1.2
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Licenses:

  • MIT

Total downloads 17,894

For this version 1,263

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - November 25, 2011 (14 KB)
  2. 1.1.2 - November 25, 2011 (14 KB)
  3. 1.1.1 - November 25, 2011 (14 KB)
  4. 1.1.0 - November 25, 2011 (14 KB)
  5. 1.0.0 - November 25, 2011 (14 KB)