RubyGems Navigation menu

ully 0.4.0

Ruby Gem for abstracting the use of Ully API. Manage your favorite links easily and quickly on Ully.

Versions:

  1. 0.4.0 - November 22, 2014 (8 KB)
  2. 0.3.0 - June 2, 2014 (8.5 KB)
  3. 0.2.0 - April 28, 2014 (8.5 KB)
  4. 0.1.1 - April 18, 2014 (8.5 KB)
  5. 0.1.0 - April 2, 2014 (8.5 KB)

Runtime Dependencies:

Authors:

  • Christopher EnyTC

Owners:

95560a7a009026f7cab205de25bb9e13

Total downloads 1,246

For this version 109

Required Ruby Version: >= 1.9.3

Licenses:

BSD

Gemfile:
gem 'ully', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install ully = Copy to clipboard Copied!

Links: