RubyGems Navigation menu

ultimate-flash 0.8.0

Ruby on Rails oriented jQuery plugin for smart notifications

Gemfile
          gem 'ultimate-flash', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install ultimate-flash -v 0.8.0
  
  
  
  
  
  
  

Authors:

  • Dmitry KODer Karpunin

Owners:

Total downloads 7,420

For this version 662

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.2 - September 18, 2013 (9.5 KB)
  2. 0.9.0 - May 15, 2013 (9 KB)
  3. 0.8.3 - May 15, 2013 (9 KB)
  4. 0.8.2 - April 1, 2013 (9 KB)
  5. 0.8.1 - March 31, 2013 (9 KB)
Show all versions (10 total)

Runtime Dependencies: