RubyGems Navigation menu

ultimate-mixins 0.1.0.0

Simple and minimalistic library of SASS functions, mixins and basic polyfills to create cross browser CSS-styles.

Gemfile
          gem 'ultimate-mixins', '~> 0.1.0.0'
  
  
  
  
  
  
  

install
          gem install ultimate-mixins
  
  
  
  
  
  
  

Authors:

  • Dmitry KODer Karpunin

Owners:

Total downloads 799

For this version 799

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0.0 - March 31, 2013 (32 KB)