RubyGems Navigation menu

ultra_pow_list 0.1.1

Ultraviolet + TextPow + PList for Ruby 1.8 and 1.9

Gemfile
          gem 'ultra_pow_list', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install ultra_pow_list
  
  
  
  
  
  
  

Authors:

  • Michael Grosser

Owners:

Total downloads 1,961

For this version 1,024

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 11, 2011 (595 KB)
  2. 0.1.0 - September 10, 2011 (602 KB)

Runtime Dependencies: