RubyGems Navigation menu

ultravault 1.4.1

UltraVault Interface

Gemfile
          gem 'ultravault', '~> 1.4.1'
  
  
  
  
  
  
  

install
          gem install ultravault
  
  
  
  
  
  
  

Total downloads 2,035

For this version 669

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.4.1 - February 11, 2013 (18.5 KB)
  2. 1.2.0 - January 9, 2013 (18 KB)
  3. 1.0.2.0 - January 3, 2013 (17 KB)
Show all versions (4 total)

Runtime Dependencies: