RubyGems Navigation menu

ultraviolet1x 0.14.0

Ultraviolet syntax highlighting gem for Ruby18 and Ruby19

Gemfile
          gem 'ultraviolet1x', '~> 0.14.0'
  
  
  
  
  
  
  

install
          gem install ultraviolet1x
  
  
  
  
  
  
  

Authors:

  • Dizan Vasquez, Spox, Chris Hoffman, Michael Grosser

Owners:

Total downloads 4,189

For this version 1,380

Required Ruby Version: None

Links:

Versions:

  1. 0.14.0 - October 7, 2011 (51.5 KB)
  2. 0.13.0 - October 1, 2011 (51.5 KB)
  3. 0.12.2 - October 2, 2011 (343 KB)
  4. 0.12.1 - September 12, 2011 (343 KB)

Runtime Dependencies: