RubyGems.org

The images crop UI for UnderOS

installgem install under-os-crop
Authors

Nikolay Nemshilov

388 total downloads 388 for this version
Owners

E950e05c2a6b18cf53ac12d8d2c73e7c

Licenses

MIT

Gemfile
gem 'under-os-crop', '~> 1.0.0'
Versions
  1. 1.0.0 May 1, 2014 (9 KB)
Runtime Dependencies
  1. under-os-ui >= 0
Ruby Dependency
  1. >= 0