RubyGems Navigation menu

underscore-string-set-rails 1.0.2

This gem is combination of two libraries: underscore and underscorejs. The underscorejs extended via mixin. (underscore v1.7.0; underscore.string v2.3.3)

Gemfile
          gem 'underscore-string-set-rails', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install underscore-string-set-rails
  
  
  
  
  
  
  

Total downloads 948

For this version 193

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.2 - September 15, 2014 (6 KB)
  2. 1.0.1 - September 15, 2014 (7 KB)
  3. 1.0.0 - September 15, 2014 (7 KB)
  4. 0.0.4 - April 21, 2014 (13 KB)
Show all versions (7 total)