RubyGems Navigation menu

underscore_plus 0.9.1

Additions to underscore as a rails pipeline asset

Gemfile
          gem 'underscore_plus', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install underscore_plus
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 906

For this version 415

Required Ruby Version: None

Links:

Versions:

  1. 0.9.1 - October 4, 2013 (9.5 KB)
  2. 0.9.0 - August 21, 2013 (9.5 KB)