RubyGems.org

unfickle

0.1.0

Help clean up code by using unfickle for constant declaration

installgem install unfickle -v 0.1.0
Authors

Tracey Eubanks

3,746 total downloads 960 for this version
Owners

07f80005671d9913ec398f669897b908

Gemfile
gem 'unfickle', '~> 0.1.0'
Versions
  1. 0.2.0 October 3, 2011 (5.5 KB)
  2. 0.1.0 June 20, 2011 (5.5 KB)
  3. 0.0.2 June 17, 2011 (5 KB)
  4. 0.0.1 June 16, 2011 (5 KB)
Development Dependencies
  1. bundler ~> 1.0.0
  2. rspec ~> 2.0.0