RubyGems Navigation menu

unfuddle_my_email 0.1.4

Post emails from POP server as Unfuddle Tickets.

Gemfile
          gem 'unfuddle_my_email', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install unfuddle_my_email -v 0.1.4
  
  
  
  
  
  
  

Authors:

  • Matt Haley

Owners:

Total downloads 6,284

For this version 1,255

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - January 21, 2010 (14 KB)
  2. 0.2.1 - January 21, 2010 (14 KB)
  3. 0.2.0 - January 21, 2010 (14 KB)
  4. 0.1.4 - December 15, 2009 (14 KB)
  5. 0.1.3 - October 25, 2009 (14 KB)