RubyGems Navigation menu

unicode-multibyte 0.2.4

Unicode characters in 1.8 without active support

Versions:

  1. 0.2.6 - December 19, 2011 (601 KB)
  2. 0.2.5 - December 19, 2011 (303 KB)
  3. 0.2.4 - December 19, 2011 (153 KB)
  4. 0.2.3 - December 19, 2011 (2.34 MB)
  5. 0.2.0 - December 19, 2011 (303 KB)
Show all versions (6 total)

Authors:

  • Kevin Le

Owners:

D1110fe603027aed021858aa116c9bb4

Total downloads 5,470

For this version 891

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'unicode-multibyte', '~> 0.2.4' = Copy to clipboard Copied!

install:
gem install unicode-multibyte -v 0.2.4 = Copy to clipboard Copied!

Links: