RubyGems Navigation menu

unified 1.0.1

A gem for parsign unified diff files into usable Ruby objects

Gemfile
          gem 'unified', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install unified -v 1.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,632

For this version 579

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - August 8, 2013 (13 KB)
  2. 1.0.1 - April 24, 2013 (13 KB)
  3. 1.0.0 - April 23, 2013 (13 KB)

Runtime Dependencies: