RubyGems Navigation menu

unigems 0.0.1

gem collection for mongo and will_paginate

Gemfile
          gem 'unigems', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install unigems
  
  
  
  
  
  
  

Total downloads 1,105

For this version 1,105

Required Ruby Version: None

Links: