RubyGems Navigation menu

uniquify-uuid 0.0.4

The same as Ryan Bates uniquify gem, but uses UUID as default to generate tokens

Gemfile
          gem 'uniquify-uuid', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install uniquify-uuid
  
  
  
  
  
  
  

Authors:

  • Pavel Pravosud

Owners:

Df08a0889bad0229c372f702976a3da6

rwz

Licenses:

  • MIT

Total downloads 3,313

For this version 242

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - July 7, 2014 (6.5 KB)
  2. 0.0.3 - September 12, 2011 (5.5 KB)
  3. 0.0.2 - May 24, 2011 (5.5 KB)
  4. 0.0.1 - May 22, 2011 (5.5 KB)

Runtime Dependencies: