RubyGems Navigation menu

unistats 1.0.0

An API for accessing the Unistats API, which provides data from the Higher Education Funding Council for England on further education.

Versions:

  1. 1.0.0 - October 14, 2012 (4.5 KB)

Runtime Dependencies:

Authors:

  • Tim Rogers

Owners:

A5ab8a4e9a12d2e120d94b4e0c22edb8

Total downloads 825

For this version 825

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'unistats', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install unistats = Copy to clipboard Copied!

Links: