RubyGems Navigation menu

unix_ugm 0.0.6

A manager for unix users and group to control /etc/passwd and /etc/group

Gemfile
          gem 'unix_ugm', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install unix_ugm
  
  
  
  
  
  
  

Total downloads 3,489

For this version 924

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - April 15, 2012 (4.5 KB)
  2. 0.0.5 - March 31, 2012 (4 KB)
  3. 0.0.4 - March 31, 2012 (3.5 KB)
  4. 0.0.3 - March 31, 2012 (3 KB)